Notes on Conversion to Monochrome, Contrast Manipulation and Toning
Conversion to Monochrome
In-camera Conversion
With some digital cameras, it is possible to use a Black & White mode when taking the photograph. If you are shooting in JPEG, the loss of colour information is irreversible and severely limits the scope for post-processing.
RAW Conversion
Images shot in RAW format can be converted to B&W during raw conversion. Raw Converters vary considerably in what they offer.  For example, in Nikon’s Capture NX2, you can directly apply a ‘colour filter’ which operates in essentially the same way as the filters for use with B&W film. In Adobe Lightroom, having chosen Grayscale Treatment, you can alter the settings for Temperature, Tint, Exposure, Fill Light, etc.  

Conversion in Adobe Photoshop or Photoshop Elements
The most recent versions incorporate new conversion procedures (in Elements 5 and 6:  Enhance > Convert to Black & White; in Photoshop CS3: Image > Adjustments > Black & White).  However, there are various methods for converting TIFF and JPEG images to monochrome that can be used in earlier versions. These notes focus on such methods.
Conversion to Greyscale 
Image > Mode > Grayscale 
A simple method of conversion, it reduces the number of colour channels from three (RGB) to one (greyscale), thereby reducing the size of the file to one-third. However, you have no control at all over the process. Moreover, to apply some Photoshop filters, you have to convert the image back to RGB mode (though this does not reverse the loss of colour information!).
Desaturation
Image > Adjustments > Desaturate or Ctrl + Shift + U.  
You have no control over the process. This retains the three colour channels (i.e., still RGB mode) but it removes the colours.  The outcome is often ‘flat’, with less satisfactory tonal separation of colours compared to conversion to greyscale. The irreversibility of the process (but not its flatness) can be overcome by creating a Hue / Saturation adjustment layer and reducing the Saturation to -100.
Conversion to LAB mode in Photoshop
Step 1:  Convert to LAB mode via Image > Mode > Lab Color.  This gives a lightness channel plus two colour channels, ‘a’ and ‘b’.
Step 2:  Delete the ‘a’ and ‘b’ channels.
Step 3:  Convert the image to greyscale via Image > Mode > Grayscale (and, thereafter, if appropriate, to RGB mode).
Step 4:  Adjust Levels, as appropriate. 

This method is often favoured by B&W aficionados, since it normally provides decent colour separation and ‘light’ tones.  But it is destructive.
Channel Mixer in Photoshop
The Channel Mixer can be selected via Image > Adjustments > Channel Mixer.  However, a much better practice is to create a Channel Mixer Adjustment Layer, since it is possible to change the proportions at any time or even to revert to the original colours. The layer also provides a record of the adjustments that could be applied to other images.

Step 1:  Create a Channel Mixer adjustment layer via Layer > Adjustment Layer > Channel Mixer. 
Step 2:  With the Monochrome box checked, adjust the proportions of the red, blue and green channels. A widely recommended rule-of-thumb (but not essential) is to ensure that the channels add to 100%.
The technique offers the possibility of control over tonal representations. It can be used to mimic the effects of filters used with monochrome film. For example, using the red channel only (the default) has the same effect as using a red filter, i.e., reds are lightened and blues are darkened.  It is often argued that, normally, the red channel contains the most useful information for B&W conversion and the blue channel contains the least useful information. It is claimed that the proportions 30% Red, 59% Green and 11% Blue are closest to perception by the human eye. These proportions are supposedly the basis of Photoshop’s Grayscale Conversion.  Further control can be achieved by creating (and playing around with) a Hue / Saturation adjustment layer between the Background and Channel Mixer layers.
Advanced Conversion Method
​​​​​​​​​​​​​​​​​​​​Step 1:  Duplicate your colour image (i.e., so that you have two versions on screen). With the duplicate active, make sure that the Channels and Layers palettes are open. 

Step 2:  With the duplicate active, click on the Red channel. Copy this channel and paste it into the original, where it becomes a layer. Rename the latter as ‘Red’. Repeat the procedure for the Green channel and then for the Blue channel. You should have the Red channel immediately above the background layer and the Blue channel on top.

Step 3:  You should now experiment with changing the Opacities of the Blue and Green layers. 
Thus far the above corresponds quite closely to Channel Mixing. However, the above method is much more powerful since (i) each layer can be independently adjusted via the controls for levels, curves, brightness & contrast, etc., and (ii) you can use layer masks for local adjustments.
See http://www.naturephotographers.net/articles0103/dw0103-1.html for this method.
Russell Brown Method or ‘Film and Filter’ Method 
A brilliant method, devised by Adobe’s Senior Creative Director, offers the opportunity for control and creativity in both Elements and Photoshop.
Step 1:  Given an open RGB image, add a Hue / Saturation adjustment layer via Layer > New Adjustment Layer > Hue / Saturation (or by using the adjustment layer icon at the bottom of the layers palette). The layer is sometimes named ‘Film’.
Step 2:  Add a second Hue / Saturation adjustment layer.  The layer is sometimes named ‘Filter’.
Step 3:  Double click on the upper adjustment layer (i.e., film layer) and reduce the Saturation to -100.

Step 4:  Alter the Blending Mode of the lower adjustment layer (i.e., filter layer) to Color.

Step 5:  With that same (filter) layer active, play around with the Hue and Saturation values.
Anyone not familiar with the amazing Russell Brown Show is encouraged to go to www.russellbrown.com!  A movie explains his conversion technique: http://av.adobe.com/russellbrown/ColortoBW.mov.  You can also download a Black and White Action Set for Photoshop that includes various conversion Actions developed by other photographers and you can watch an introductory movie http://av.adobe.com/russellbrown/BlackWhiteVariationsSM.mov. 
_______________________
Contrast Manipulation

Global Contrast Changes

A simple but often very effective technique for increasing contrast is to use Photoshop’s Blending Modes:

Step 1:  Duplicate the background layer (Ctrl + J).

Step 2:  Change the Blending Mode of the new layer to Overlay or to Soft Light or to Hard Light. Change the Opacity, as desired.
Local Contrast Enhancement

Increasing local contrast without increasing global contrast can reduce ‘haziness’ and increase the ‘pop’ or ‘clarity’ of an image. Local Contrast Enhancement (LCE) uses the Unsharp Mask filter but with a much lower Amount (Percentage) and a much higher Radius than for normal sharpening. 

Step 1:  Select Unsharp Mask via Filter > Sharpen > Unsharp Mask.

Step 2:  The Amount determines how much contrast is added at the transitions. It is common to set an amount in the range 5 – 20%.

Step 3:  The Radius controls the size of the transitions that are enhanced. The higher the image resolution the higher the setting. Try 30 to 100 pixels.

Step 4:  The Threshold – which determines the minimum brightness change to be sharpened – is typically set to 0.

· Since LCE can cause blown highlights, it may be advisable to apply it before adjusting Levels.
· There may be undesirable colour / saturation changes. To counteract this, apply LCE to a duplicate layer and set the Blending Mode to Luminosity.
· See http://www.luminous-landscape.com/tutorials/contrast-enhancement.shtml and http://www.cambridgeincolour.com/tutorials/local-contrast-enhancement.htm. 

Contrast Masking

Digital Contrast Masking mimics a traditional ‘wet’ darkroom technique. It can increase shadow detail while simultaneously revealing details in overexposed areas of the image. It is a valuable technique for both colour and B&W images. 

Step 1:  Given a single layer, duplicate it (via Ctrl J). Call it ‘Contrast Mask’.

Step 2:  For a colour image, desaturate the Contrast Mask layer, via Image > Adjustments > Desaturate or via Ctrl + Shift + U. 

Step 3:  Turn the same Contrast Mask layer into a ‘negative’, via Image > Adjustments > Invert or via Ctrl + I. 
Step 4:  With the Contrast Mask layer selected, set the Blending Mode to Overlay and set the Opacity to, say, 80%.

Step 5:  Blur the Contrast Mask layer, via Filter > Blur > Gaussian Blur.  With Preview selected, experiment with different blur levels. Something in the range 10 to 30 is often recommended but a much higher level may be preferred. Since the appropriate blur will depend on the resolution of the image, on the nature of the image and – most importantly – on your tastes, there is no magic level. 
Step 6:  Experiment with changing the Opacity level.  You could also experiment with changing the Blending Mode to, say, Soft Light.
Edge Burning

Following Ansel Adams, it is often desirable to darken the edges to keep the viewer’s eye ‘within’ the picture.  One way to do so in CS2 is the following:

Step 1:  Duplicate the background layer (via Ctrl J). 

Step 2:  Create an appropriate rectangle using the Rectangular Marquee; and Invert the selection via Ctrl + Shift + I.
Step 3:  Hit Q to create a Quick Mask. Apply Gaussian Blur. Hit Q to exit the Quick Mask.

Step 4:  Use Curves to darken the edge. Change the Opacity of the layer, if appropriate.
_______________________
Colour Toning

Preliminary step:    If your image is in Grayscale mode, change the mode via Image > Mode > RGB Color.

1.  A very simple toning method involves:
Step 1:  Given a monochrome RGB image, add a Hue / Saturation adjustment layer via Layer > New Adjustment Layer > Hue / Saturation.

Step 2:  In the Hue / Saturation dialog box, select Colorize. Experiment with the Hue (colour) and Saturation (intensity) levels. 
	Colour
	Hue
	Saturation

	Sepia
	25
	25

	Copper
	10
	30

	Yellow
	28
	60

	Blue
	220
	20

	Selenium
	340
	10


Possible starting-values are:

2.  A more powerful method involves directly selecting your colour toning:

Step 1:  Given a monochrome image, click on Create New Adjustment Layer and select Solid color…. 

Step 2:  Select the colour you want to use. Click OK. 

Step 3:  In the layers palette, set the Blending Mode to Soft Light.  Vary the Opacity of the layer according to taste.

· In Step 2, R = 210, G = 165, B = 90 gives a sepia-like starting-point.
· Using the original colour image, you could employ the Colour Picker to select a toning colour.
· Russell Brown’s Black and White Action Set includes his own technique for tinting and a Photo Toner Technique developed by Rob Carr. 
3.  Toning with a Gradient Map
Step 1:  Given an 8 bit image, click on Create New Adjustment Layer, select Gradient Map and click OK. 

Step 2:  Change the Blending Mode of the new layer to Color.

Step 3:  Double-click the gradient symbol on the new layer to bring back the Gradient Map dialogue box and click the large gradient preview to bring up the Gradient Editor dialogue box.
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Step 4:  The gradient preview at the bottom of this box will show how the grey tones will be affected –  the left determines the colours of the dark greys and the right the colour of the light greys. 
Double-clicking on a ‘stop’ at an end of the gradient preview enables you to assign a colour to that stop. Dragging the midpoint slider changes the point on the gradient where the mix of the two colours is 50/50. Click OK to accept changes and click OK in the Gradient Map dialogue box to return to the image.
Step 5:  Experiment with variations in the Opacity of the Gradient Map layer.

Courtesy of Practical Photography (October 2007), RGB settings worth trying in Step 4 are:

	
	Shadow colour
	Highlight colour
	Midpoint

	Antique sepia
	R: 85      G: 54     B: 45
	R: 245     G: 235     B: 175
	Centred

	Copper and blue
	R: 75      G: 100   B: 110
	R: 230     G: 205     B: 170
	Slightly left

	Selenium
	R: 0        G: 0       B: 0
	R: 90       G: 70       B: 40
	Slightly left


________________________________________________

Adding Grain

In Photoshop and Elements, one way to add ‘grain’ is to use the Add Noise filter. More control is offered by doing so on a new layer:

Step 1:  Add a new layer (via the 6th icon at the bottom of the layer palette). Set the Blending Mode to Overlay.
Step 2:  With the new layer active, go to Edit > Fill…. in Photoshop or to Edit > Fill Layer in Elements.  In the Contents box, set Use to 50% Gray. Click OK.
Step 3:  Add grain via Filter > Noise >Add Noise. You might start between 5% and 30%. It is usual to check Gaussian as well as Monochromatic.

Step 4:  Experiment with varying (i) the Opacity and / or (ii) the Blending Mode (e.g., Soft Light or Hard Light).

In CS2 and CS3, provided that it is an 8 bit image, you can use the Film Grain filter. In Step 3, go to Filter > Artistic > Film Effect and select Film Grain. There are sliders to vary Grain, Highlight Area and Intensity.
________________________________________________

Free Stuff!
Virtual Photographer 2.0

Available from www.optikvervelabs.com, this free software works with any Photoshop compatible plug-in program. Although it is designed mainly for colour, it offers various useful B&W options.

Cybia BW-Plus 

Available from www.cybia.co.uk, this free plug-in works with Elements and PaintShopPro (as well as with Photoshop itself). It enables you to achieve very simply the effects you can get using the Channel Mixer in Photoshop. A more sophisticated commercial version – Retrograde – is available at a modest cost. Check out the site for other free plug-ins.
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